need a help! pms stoped work alone.

For help and support with PS3 Media Server in general
Forum rules
Please make sure you follow the Problem Reporting Guidelines before posting if you want a reply.

need a help! pms stoped work alone.

Postby puzzzle » Sat Dec 01, 2012 11:59 pm

hey guys!!

My PMS stoped... i really dunno what happen.. can any1 help me?
allready tried reinstall PMS, VIRTUAL BOX, JAVA... nothing works!
here i use windows 7 premiun, don't have anti-virus, firewall is disable all..

see the log above:
Code: Select all
INFO  2012-12-01 20:49:17.835 [main] Using address /192.168.56.1 found on network interface: name:eth26 (VirtualBox Host-Only Ethernet Adapter)
INFO  2012-12-01 20:49:17.836 [main] Created socket: /192.168.56.1:5001
INFO  2012-12-01 20:49:17.903 [main] Checking shared folder: D:\
INFO  2012-12-01 20:49:17.904 [main] Checking shared folder: C:\
INFO  2012-12-01 20:49:18.250 [main] Using the following UUID configured in PMS.conf: 06c08997-4719-4ffb-adb3-332e114ef00e
INFO  2012-12-01 20:49:24.207 [main] The server should now appear on your renderer
INFO  2012-12-01 20:49:27.200 [UPNPHelper] No IP filter specified, access granted to /192.168.56.1


thanks all!!
puzzzle
 
Posts: 2
Joined: Sat Dec 01, 2012 11:53 pm

Re: need a help! pms stoped work alone.

Postby meskibob » Sun Dec 02, 2012 1:10 am

I provide NO application support via PM or email, so please post your question to the forum per the Forum Rules.
meskibob
Moderator
 
Posts: 4768
Joined: Mon Jan 19, 2009 4:11 pm

Re: need a help! pms stoped work alone.

Postby puzzzle » Sun Dec 02, 2012 2:21 am




already tried this... but not help me
puzzzle
 
Posts: 2
Joined: Sat Dec 01, 2012 11:53 pm


Return to General Help and Support

Who is online

Users browsing this forum: No registered users and 9 guests