Vista, UAC, and Transcoding

For help and support with PS3 Media Server in general
Forum rules
Please make sure you follow the Problem Reporting Guidelines before posting if you want a reply.

Vista, UAC, and Transcoding

Postby excal » Tue May 26, 2009 3:26 am

I've installed ps3mediaserver on the 32 bit version of vista, after the first clean install it worked fine. When I closed the application and restarted it, it connected to the playstation 3 and I could browse the directories. However any movie that needs transcoding will not work, even though it worked right after the install. Selecting a transcoded movie on the ps3 gives a "no tracks were found" message, even though they just played with the clean install. Reinstalling does not fix this. Any ideas?
excal
 
Posts: 1
Joined: Tue May 26, 2009 3:22 am

Re: Vista, UAC, and Transcoding

Postby meskibob » Tue May 26, 2009 3:29 am

"No tracks..." means you're in the Music section of the XMB...
I provide NO application support via PM or email, so please post your question to the forum per the Forum Rules.
meskibob
Moderator
 
Posts: 4789
Joined: Mon Jan 19, 2009 4:11 pm


Return to General Help and Support

Who is online

Users browsing this forum: Majestic-12 [Bot], Topken and 5 guests