AviSynth 3.0 Support

For help and support with issues specific to Linux/Unix
Forum rules
Please make sure you follow the Problem Reporting Guidelines before posting if you want a reply.

AviSynth 3.0 Support

Postby ohsupervinchan » Sat May 09, 2009 2:20 am

I am running Ubuntu 8.04 on my system and using PMS 1.10.5. I have just finished compiling and installing Avisynth 3.0 on my machine and I am wondering how I can get PMS to load the Avisynth engine. I can post more details of my setup if need be. Thank you very much in advance.
ohsupervinchan
 
Posts: 3
Joined: Tue May 05, 2009 2:37 am

Return to Linux/Unix Support

Who is online

Users browsing this forum: No registered users and 2 guests