1.10.5 works with XBOX but not ps3

For help and support with issues specific to Linux/Unix
Forum rules
Please make sure you follow the Problem Reporting Guidelines before posting if you want a reply.

1.10.5 works with XBOX but not ps3

Postby wonslung » Mon Apr 06, 2009 1:48 am

i can't figure this out for the life of me....i had 1.04 installed and i have transcoding working fine for the ps3 but when i try to view the same files on the xbox 360, i go to the transcode directory, then select the file and it says "no files" or something...so i upgraded to 1.10.5 which works flawlessly for the xbox360 but gives data corruption errors for the ps3....no matter what i do i can't get any version to work for both....why is this?
wonslung
 
Posts: 20
Joined: Tue Feb 17, 2009 7:17 am

Re: 1.10.5 works with XBOX but not ps3

Postby wonslung » Sat Apr 11, 2009 7:27 pm

i don't want to make a new thread for the same issue....like i said i can't seem to get transcoding working on the 1.10.5 (except on the xbox 360)
transcoding works FLAWLESSLY on 1.04 (on the ps3) but i guess that version didn't have xbox support....any ideas?
does anyone have transcoding working on both systems with any version? I'm stumped.
wonslung
 
Posts: 20
Joined: Tue Feb 17, 2009 7:17 am


Return to Linux/Unix Support

Who is online

Users browsing this forum: No registered users and 4 guests