ISO a/v sync issue

For help and support with issues specific to Linux/Unix
Forum rules
Please make sure you follow the Problem Reporting Guidelines before posting if you want a reply.

Re: ISO a/v sync issue

Postby happy.neko » Sat Mar 31, 2012 6:06 pm

happy.neko
Project Member
 
Posts: 478
Joined: Fri Sep 23, 2011 5:38 pm

Re: ISO a/v sync issue

Postby gauched » Sun Apr 01, 2012 8:37 am

@happy.neko: I've tried the package before but ran into other issues (can't remember the specifics). Before I try again, can you elaborate as to why it would make any difference? Is there anything you spotted in the log that would suggest that the package will help? If so, what?

Thanks
gauched
 
Posts: 23
Joined: Sat Nov 27, 2010 10:30 pm

Re: ISO a/v sync issue

Postby happy.neko » Sun Apr 01, 2012 1:36 pm

gauched wrote:@happy.neko: I've tried the package before but ran into other issues (can't remember the specifics). Before I try again, can you elaborate as to why it would make any difference? Is there anything you spotted in the log that would suggest that the package will help? If so, what?

Thanks


I have doubts that my package is much different from vanilla version if we speak about bugs. Anyway you should always use specific versions of ffmpeg/mencoder with PS3MS not the ones provided with distribution. So you can install the package, grab them from /usr/bin/ps3mediaserver/linux and use with vanilla 1.52.0 if you wish.
happy.neko
Project Member
 
Posts: 478
Joined: Fri Sep 23, 2011 5:38 pm

Previous

Return to Linux/Unix Support

Who is online

Users browsing this forum: Bing [Bot] and 4 guests