I checked minimize start up .and ...

For help and support with issues specific to Linux/Unix
Forum rules
Please make sure you follow the Problem Reporting Guidelines before posting if you want a reply.

I checked minimize start up .and ...

Postby ultrasn77 » Sat Dec 03, 2011 3:47 am

I checked minimize startup and it will run but I cannot get back to the main menu to uncheck this again ...Please help !! There is no way to configure anything its minimized and I cannot get it to show up again !!



Thank You


Ubuntu 10.4
ultrasn77
 
Posts: 4
Joined: Sat Dec 03, 2011 3:43 am

Re: I checked minimize start up .and ...

Postby slooff » Sat Dec 03, 2011 10:05 am

you can always edit the PMS.conf file and add/change this line: minimized = false
opensuse 12.1, latest PMS build, mplayer/mencoder with static libraries, movieinfo, pmsencoder, edl plugin, PS3, XBOX, Samsung ES7000
slooff
 
Posts: 54
Joined: Fri Dec 11, 2009 11:28 am

Re: I checked minimize start up .and ...

Postby ultrasn77 » Sat Dec 03, 2011 7:41 pm

I tried this and still nothing ... but I have the 1.20 version and that still works with the gui showing up ..really freaking odd ...
ultrasn77
 
Posts: 4
Joined: Sat Dec 03, 2011 3:43 am


Re: I checked minimize start up .and ...

Postby ultrasn77 » Sun Dec 04, 2011 4:42 am

Hi I tried this also and even deleted the minimize false line ....tried the true first then just removed it ...This is just frustrating but thank you guys for trying to help me : )
ultrasn77
 
Posts: 4
Joined: Sat Dec 03, 2011 3:43 am

Re: I checked minimize start up .and ...

Postby ultrasn77 » Sun Dec 04, 2011 8:29 pm

I am a moron and problem is now fixed thank you guys ...
ultrasn77
 
Posts: 4
Joined: Sat Dec 03, 2011 3:43 am


Return to Linux/Unix Support

Who is online

Users browsing this forum: No registered users and 1 guest